• Publicité

[LG GT540] Problème de Vibreur

Posez ici toutes les questions que vous vous posez

[LG GT540] Problème de Vibreur

Messagede MisterKryzen » Dim 19 Déc 2010 19:40

Bonsoir, donc voila j'ai enfin réussi a faire la mise a jour en 2.1 ! Le problème aujourd'hui et que je n'ai casiment plus de vibreur, c'est à dire que le vibreur marche très bien a par pour les sms, j'utilise l'application chomp SMS et j'ai beau essayé de réglé le vibreur quand je reçois un sms il y a simplement une toute petite vibration ce qui est pas très pratique sachant que je reçois pas mal d'sms. J'ai bien essayé d'utilisé l'application de base ou HANDCENT mais le même problème est présent.

J'ai même fait un Factory reset mais qui au final na servit a rien..

Merci d'avance ;)
MisterKryzen
 
Messages: 26
Inscription: Jeu 26 Aoû 2010 02:51
Localisation: Caen 14000

Re: [LG GT540] Problème de Vibreur

Messagede Tostaki » Lun 20 Déc 2010 16:52

Pas de solution malheureusement
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: [LG GT540] Problème de Vibreur

Messagede MisterKryzen » Lun 20 Déc 2010 17:12

Ah d'accord c'est un peu la misère mais bon on va faire avec ;) merci beaucoup

Image
MisterKryzen
 
Messages: 26
Inscription: Jeu 26 Aoû 2010 02:51
Localisation: Caen 14000


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité
cron