• Publicité

Probleme passage en 2.1 gt540

Posez ici toutes les questions que vous vous posez

Probleme passage en 2.1 gt540

Messagede jarres » Mer 15 Déc 2010 23:22

Salut tout le monde :)
Je suis entrain de faire la maj pour la 2.1 avec mon gt540 en passant par l'utilitaire russe, je l'ai déjà fais avec mon ancien phone... oui ancien la maj à bugé et je l'ai rendue à orange. Et puis la je fais le casse coup je retente. Bloqué depuis 9 minutes a Wparam =255 et Iparam=202.
Il à déjà rebooter une fois et j'ai eu deux écran d'emergency mode puis la plus rien sa bouge plus de se réglage alors qu'avant environs un par seconde !
Pleaze help me =)
jarres
 
Messages: 5
Inscription: Mer 15 Déc 2010 22:53

Re: Probleme passage en 2.1 gt540

Messagede Sérial Glisseur » Jeu 16 Déc 2010 00:08

Ce n'est pas en faisant plusieurs posts sur le sujet que tu trouveras une réponse plus rapidement.

Pourquoi avoir retanter sur un deuxième appareil alors que tu en avais déjà craché un ?

Surtout que dans le tuto, il est bien dit qu'il y a un gros risque !
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Probleme passage en 2.1 gt540

Messagede jarres » Jeu 16 Déc 2010 00:17

je suppose que j'ai retenter car j'ai envie d'avoir la 2.1 :)
Désolé pour le multipost j'ai aucune excuse :(
Y a t-il un moyen de tout annuler :3 ? de revenir en 1.6 .?
jarres
 
Messages: 5
Inscription: Mer 15 Déc 2010 22:53

Re: Probleme passage en 2.1 gt540

Messagede Sérial Glisseur » Jeu 16 Déc 2010 00:32

Pour le double posts, pas grave pour cette fois.

Pour ton soucis, par contre, ne connaissant pas du tout LG, je ne peux pas faire grand chose pour toi.

Une question tout de même. Cela fait combien de temps qu'il est bloqué ?

Pour le retour en 1.6, je ne sais pas vraiment. Attendons que Tostaki passe pour éventuellement pouvoir t'aider.
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Probleme passage en 2.1 gt540

Messagede jarres » Jeu 16 Déc 2010 00:36

Merci :D

Je l'ai récuperer il y à quatres heure et cela fait 1 heure qu'il est bloqué ... ( oui c'est rapide)

Tu penses que je le ramene à la boutique orange demains ou j'attend la réponces du pro des lg ;) et j'y vais eventuellement après demain ?
jarres
 
Messages: 5
Inscription: Mer 15 Déc 2010 22:53

Re: Probleme passage en 2.1 gt540

Messagede Sérial Glisseur » Jeu 16 Déc 2010 00:39

Tu es un rapide dans le domaine "casse cou"

Tu as essayé de refaire la procédure depuis le début ? (tu ne risque pas grand chose en l'état)

Essayes aussi en changeant de port USB voir même en changeant de PC.
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Probleme passage en 2.1 gt540

Messagede jarres » Jeu 16 Déc 2010 00:43

Déjà fait, déjà fait, pas d'autre ordis...
Oui peut etre un peu trop rapide ...
jarres
 
Messages: 5
Inscription: Mer 15 Déc 2010 22:53


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

  • Publicité