• Publicité

[Résolu] Probleme envoi MailMe sortant

Une question sur une application, c'est ici

[Résolu] Probleme envoi MailMe sortant

Messagede krilb » Mer 23 Déc 2009 02:55

Salut a tous,

Voila, j'ai fait le réglage de mes 2 boites mail Gmail, marche parfaitement en envoi et en réception
Mais par contre impossible d'envoyer des mail sous la création de ma boite MailMe en utilisant le serveur smtp.me.com, mais en réception ça marche

Avez vous une idée du réglage?

Merci a vous
Motorola Dext
Orange Origami Jet
Version Logociel système : 1.1.36
krilb
 
Messages: 23
Inscription: Mar 22 Déc 2009 19:32

Re: Probleme envoi MailMe sortant

Messagede SnowMonkeN » Mer 23 Déc 2009 08:15

Qu'as-tu mis comme réglage ?

Vérifie les paramètres suivants :

Le serveur SMTP requiert une authentification (à activer)
Choisis le port 587 du SMTP
Login : ton nom MobileMe sans le @me.com
Password : le tiens ;-)

Voilà si ça ne fonctionne toujours pas. Je testerais sur Android avec un compte MobileMe.
Xubuntu 13.10
Mac OS X 10.9
Et un tit peu de Windows XP/7/8, et oui pas le choix
Xiaomi Mi3 (4.4)
SnowMonkeN
 
Messages: 238
Inscription: Mer 12 Aoû 2009 12:35
Localisation: On the Web pk ? ;-) (Vaud, CH)

Re: Probleme envoi MailMe sortant

Messagede krilb » Mer 23 Déc 2009 13:26

Salut, ;)

Je viens de modifier (selon ta procedure) le serveur smtp.orange.fr j'ai pas toucher ou modifier avec le smtp.me.com

Port comme au depart 587
Nom de l'utilisateur changer j'ai enlever le @me.com
Mot passe le meme
et j'ai cocher connexion securisser et decocher toujours pareil

Ben ça marche toujours pas l'affaire :cry:
Dernière édition par krilb le Mer 23 Déc 2009 13:34, édité 1 fois.
Motorola Dext
Orange Origami Jet
Version Logociel système : 1.1.36
krilb
 
Messages: 23
Inscription: Mar 22 Déc 2009 19:32

Re: Probleme envoi MailMe sortant

Messagede SnowMonkeN » Mer 23 Déc 2009 13:32

Tiens donc c'est bizarre. Mais alors utilse les mêmes paramètres que pour ta boîte gmail qui fonctionne. Pour envoyez c'est égal l'opérateur que tu utilises. C'est comme si tu utilises DHL, DPD ou Fedex, la personne qui reçoit sait de qui ça vient ;-) C'est transparent. Et si ça ne fonctionne tj pas, je testerais ces jours pour l'envoi avec MobileMe
Xubuntu 13.10
Mac OS X 10.9
Et un tit peu de Windows XP/7/8, et oui pas le choix
Xiaomi Mi3 (4.4)
SnowMonkeN
 
Messages: 238
Inscription: Mer 12 Aoû 2009 12:35
Localisation: On the Web pk ? ;-) (Vaud, CH)

Re: Probleme envoi MailMe sortant

Messagede krilb » Mer 23 Déc 2009 15:58

Salut,

marche toujours pas c'est assez incroyable...

Ouais essaie de voir de ton compter si toi ça fonctionne mobilme....

Pourtant j'ai repris les mmes reglages MobileMe avec entourage sous mac (et sous mon ordi ça fonctionne parfaitement)

Merci de ton aide
Motorola Dext
Orange Origami Jet
Version Logociel système : 1.1.36
krilb
 
Messages: 23
Inscription: Mar 22 Déc 2009 19:32

Re: Probleme envoi MailMe sortant

Messagede SnowMonkeN » Mer 23 Déc 2009 17:07

Alors j'ai testé et ça fonctionne ;)

login : avec @me.com
smtp : smtp.me.com
securité : non
port : 587

Rien changé de la config auto.

Image
SnowMonkeN
 
Messages: 238
Inscription: Mer 12 Aoû 2009 12:35
Localisation: On the Web pk ? ;-) (Vaud, CH)

Re: Probleme envoi MailMe sortant

Messagede krilb » Mer 23 Déc 2009 18:59

Salut ;)

Ok parfait ça fontionne parfaitement merci a toi ;)
Motorola Dext
Orange Origami Jet
Version Logociel système : 1.1.36
krilb
 
Messages: 23
Inscription: Mar 22 Déc 2009 19:32

Re: Probleme envoi MailMe sortant

Messagede SnowMonkeN » Mer 23 Déc 2009 21:43

Cool alors nikel. Peux-tu modifier le sujet de ton message en ajoutant résolu comme ça on y verra plus clair par la suite car je ne puis le faire à ta place.
Xubuntu 13.10
Mac OS X 10.9
Et un tit peu de Windows XP/7/8, et oui pas le choix
Xiaomi Mi3 (4.4)
SnowMonkeN
 
Messages: 238
Inscription: Mer 12 Aoû 2009 12:35
Localisation: On the Web pk ? ;-) (Vaud, CH)


Retourner vers Applications

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité