• Publicité

Kies "La version de ce périphérique ne peut pas être màj"

Posez ici toutes les questions que vous vous posez

Re: Kies "La version de ce périphérique ne peut pas être màj"

Messagede Tostaki » Lun 8 Nov 2010 11:28

Normalement Kies propose une nouvelle mise à jour
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: Kies "La version de ce périphérique ne peut pas être màj"

Messagede !J2B! » Lun 8 Nov 2010 19:56

Ah sur frandroid j'ai pu lire que Samsung avait enfin lancé Froyo pour le SGS! Qu'en est-il de votre côté? L'avez vous essayé?
!J2B!
 
Messages: 45
Inscription: Ven 5 Nov 2010 15:10

Re: Kies "La version de ce périphérique ne peut pas être màj"

Messagede Tostaki » Lun 8 Nov 2010 20:01

Nous avons écrit la même chose.
Je propose un tuto pour cela
pour ton cas, normalement une simple tentative de MAJ devrait suffire
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: Kies "La version de ce périphérique ne peut pas être màj"

Messagede !J2B! » Ven 12 Nov 2010 19:54

Tostaki a écrit:Nous avons écrit la même chose.
Je propose un tuto pour cela
pour ton cas, normalement une simple tentative de MAJ devrait suffire


J'ai fait ton tuto (très bien expliqué d'ailleurs) parce que la simple demande de MAJ n'a pas fonctionné. Et même si ça lag, je te remercie!
On peut clore le topic =)
!J2B!
 
Messages: 45
Inscription: Ven 5 Nov 2010 15:10

Précédente

Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité