• Publicité

spica non reconnu

Une question sur une application, c'est ici

spica non reconnu

Messagede hartz365 » Lun 25 Oct 2010 08:37

Bonjour,
depuis que j'ai "flashé" mon spica orange ( et tout marche impec!!) mon pc ( et nps) ne reconnait plus le spica en tant que périphérique (alors que cela marchait avant ) j'ai bien les drivers téléchargés avec odin mais comment les installe t on ?
merci
hartz365
hartz365
 
Messages: 6
Inscription: Dim 24 Oct 2010 09:16

Re: spica non reconnu

Messagede Tostaki » Lun 25 Oct 2010 11:40

NPS devarit le reconnaitre seul sans drivers additionnels.
essayez d'activer le debug USB ou de passer à Kies (qui à terme remplace NPS)
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Bonjour,

Messagede hartz365 » Lun 25 Oct 2010 15:51

ok ! et merci !! j'ai effectivement installé kies ...qui m'a reconnu le spica et m'a même proposé une mise à jour logicielle ... mais apparement cela n'a rien donné ... n'empêche que je suis bien content d'avoir android 2.1 et plus les gadgets orange !!! j'ai installé exxjce ...si tu penses que je peux installer une nouvelle rom dis moi laquelle ...en tout cas tes tutos sont super et pour un troisième âge comme moi cela m'a beaucoup aidé..
bonne journée..
hartz365
hartz365
 
Messages: 6
Inscription: Dim 24 Oct 2010 09:16

Re: spica non reconnu

Messagede Tostaki » Lun 25 Oct 2010 16:09

Tu peux passer en JH6 (le dernier en date)
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00


Retourner vers Applications

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité