• Publicité

[Samsung Galaxy S et Teos] Root du système

Re: [Samsung Galaxy S et Teos] Root du système

Messagede Vermillon » Lun 3 Jan 2011 19:20

Je me disais bien que ça ne pouvait que réussir ^^'
Samsung Galaxy Teos ; Samsung Galaxy Ace 5830i ; Geeksphone One
En test : /
Avatar de l’utilisateur
Vermillon
 
Messages: 888
Inscription: Sam 11 Déc 2010 17:03

Re: [Samsung Galaxy S et Teos] Root du système

Messagede tapitouf13 » Lun 3 Jan 2011 20:44

Bonsoir Vermillon,

Je n'avais pas la bonne version de superoneclick.
Je viens de refaire la manip et là hourrraaaaa !!! Ca a bien fonctionné.

Merci beaucoup.
Samsung Galaxy Teos 2.2 XXJPB , FroYo
tapitouf13
 
Messages: 3
Inscription: Lun 6 Déc 2010 17:58

Re: [Samsung Galaxy S et Teos] Root du système

Messagede Vermillon » Lun 3 Jan 2011 22:21

De rien, c'est un plaisir que de vous aider =)
Samsung Galaxy Teos ; Samsung Galaxy Ace 5830i ; Geeksphone One
En test : /
Avatar de l’utilisateur
Vermillon
 
Messages: 888
Inscription: Sam 11 Déc 2010 17:03

Re: [Samsung Galaxy S et Teos] Root du système

Messagede LudoLeBron » Mar 4 Jan 2011 11:26

Moi ça reste bloqué sur Running rageagainstthecage... C'est normal?
LudoLeBron
 
Messages: 6
Inscription: Ven 31 Déc 2010 11:57

Re: [Samsung Galaxy S et Teos] Root du système

Messagede Vermillon » Mar 4 Jan 2011 11:28

Non.
Tu es resté bloqué combien de temps ?
Tu as attendu 1min ? 5 min ?

Tu es sous quelle version d'Android ?
Samsung Galaxy Teos ; Samsung Galaxy Ace 5830i ; Geeksphone One
En test : /
Avatar de l’utilisateur
Vermillon
 
Messages: 888
Inscription: Sam 11 Déc 2010 17:03

Re: [Samsung Galaxy S et Teos] Root du système

Messagede LudoLeBron » Mar 4 Jan 2011 11:31

Quasiment 10 min, j'ai mis la version XXJPB
LudoLeBron
 
Messages: 6
Inscription: Ven 31 Déc 2010 11:57

Re: [Samsung Galaxy S et Teos] Root du système

Messagede LudoLeBron » Mar 4 Jan 2011 11:38

Quand je fais *#1234#, j'ai ça comme config :

PDA : I5800XXJPB
PHONE: I5800XXJP2
PDA : I5800XXJPB
LudoLeBron
 
Messages: 6
Inscription: Ven 31 Déc 2010 11:57

Re: [Samsung Galaxy S et Teos] Root du système

Messagede Vermillon » Mar 4 Jan 2011 11:43

Tu as recommencé depuis ?
Quand tu as installé ton nouveau firmware, tu as fait un hard reset ?

Si ça ne fonctionne toujours pas.. Je ne saurais t'aider =s
Samsung Galaxy Teos ; Samsung Galaxy Ace 5830i ; Geeksphone One
En test : /
Avatar de l’utilisateur
Vermillon
 
Messages: 888
Inscription: Sam 11 Déc 2010 17:03

Re: [Samsung Galaxy S et Teos] Root du système

Messagede LudoLeBron » Mar 4 Jan 2011 11:47

C'est bon, je ne saurais dire pourquoi ou comment, mais j'ai juste redémarrer le phone relancer l'appli etc etc et ça a marché !!!

Merci vermillon
LudoLeBron
 
Messages: 6
Inscription: Ven 31 Déc 2010 11:57

Re: [Samsung Galaxy S et Teos] Root du système

Messagede Vermillon » Mar 4 Jan 2011 11:50

Parfait alors !

Mais de rien, avec plaisir =)
Samsung Galaxy Teos ; Samsung Galaxy Ace 5830i ; Geeksphone One
En test : /
Avatar de l’utilisateur
Vermillon
 
Messages: 888
Inscription: Sam 11 Déc 2010 17:03

PrécédenteSuivante

Retourner vers Les tutoriels I9000

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité