• Publicité

[Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede tarimpa » Mer 29 Sep 2010 18:57

Merci de votre réponse

Je vais tester ça.
A quoi correspondent les letres XW et XX ?
tarimpa
 
Messages: 5
Inscription: Mer 29 Sep 2010 17:58

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede Tostaki » Mer 29 Sep 2010 19:05

XX Europe
XW je ne sais plus
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede tarimpa » Mer 29 Sep 2010 19:13

OK pour les versions.
J'ai installé Nimbuzz, mais je ne sais pas s'il est possible de le configurer pour le SIP de chez Free.
Le savez-vous ?
tarimpa
 
Messages: 5
Inscription: Mer 29 Sep 2010 17:58

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede Tostaki » Mer 29 Sep 2010 19:19

C'est possible
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede tarimpa » Mer 29 Sep 2010 19:29

Merci pour l'info, j'ai réussi à paramétrer nimbuzz avec free et là, j'ai du son.
Le son n'est pas terrible mais, je vais voir pour améliorer la chose.
Ca progresse, c'est toujours ça.

Encore merci
tarimpa
 
Messages: 5
Inscription: Mer 29 Sep 2010 17:58

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede joey17 » Jeu 30 Sep 2010 23:46

SVP novice dans les Android voila suite a une mise a jour avec samsung Kies .
Je n'ai plus acces a mes programmes charger avec marquet ils apparaissent mais pas installé et des que je veux installer quoi que ce soit cela me repond plus de place mémoire du tel .
Dans les parametre Carte memoire et tel oui mon tel a plus de place .
Suite à 2 coup de fils chez samsung apres 2 manipe
une : parametre confidentialité puis retablir parametre par defaut ce qui devait soit disant remtre mon tel dans etat d'origine
l'autre avec etoile2767etoile3855diése enlever la carte puis ralumer tel sans carte
rien de changer
J'ai lu sur des sites que le galazi teos fonctionner mal cause au fonctions installer par SFr et autres qui qui bride et ralentis ce tel
J'ai donc demandé a samsung de me dire comment changer le fireware de ce tel ils me disent impossible pas de liens
Donc si vous pouvez me conseiller merci
car cela me gonfle d'envoyer deja mon tel en SAV
merci a tous
joey17
 
Messages: 3
Inscription: Jeu 30 Sep 2010 22:55

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede Denovan72 » Dim 24 Oct 2010 13:55

Salut, je viens de flashé avec succès monGgalaxy Naos avec ce firmware. Avant j'avais le firmware i5800XWJH2 rooté.
Une petite question, peut on rooter le nouveau firmware "I5800XWJI4" ?
Merci
Denovan72
 
Messages: 1
Inscription: Mer 20 Oct 2010 14:38

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede zodh » Dim 24 Oct 2010 20:15

lien morts
----------
Edit: Les liens sont OK, il faut re-essayer
zodh
 
Messages: 12
Inscription: Dim 26 Sep 2010 15:21

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede zodh » Lun 25 Oct 2010 07:47

mise ajour ok marche bien. pas beaucoup de changement apparent. merci
zodh
 
Messages: 12
Inscription: Dim 26 Sep 2010 15:21

Re: [Samsung Teos] Maj I5800XWJI4 - Sept 2010 - Android 2.1

Messagede giorgio250187 » Jeu 28 Oct 2010 18:01

Salut à tous voilà je viens d'effectuer le flash JI4 juste à l'instant , tout c'est bien déroulé et tout fonctionne parfaitement ! sauf ...
J'ai un problème avec le market , lorsque j'essaie de télécharger n'importe qu'elle application ça ne lance pas le téléchargement et ça me dit "Échec du téléchargement"
J'ai bien entendu assez d"espace sur mon téléphone et j'ai bien vérifier que mon APN était correcte "sl2sfr".
Voilà je ne sais pas si c'est un problème due au réseau ou un problème due au flash , j'attend vos avis.
Cordialement Gio.
giorgio250187
 
Messages: 3
Inscription: Mar 21 Sep 2010 03:04

PrécédenteSuivante

Retourner vers Galaxy Teos / Naos I5800 / I5801

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité