• Publicité

samsung galaxy spica GT_I5700 BLUETOOTH

Posez ici toutes les questions que vous vous posez

samsung galaxy spica GT_I5700 BLUETOOTH

Messagede MOUSTAPHA » Jeu 16 Sep 2010 10:25

SALUT J AI UN GALAXY SPICA gt_ I5700 JE VEUS SAVOIR COMMENT ACTIVE LE BLUETOOTH et ya til un flash player pour cet appareil et encore j arrive pas alire l internet en arabe
Dernière édition par Tostaki le Jeu 16 Sep 2010 10:25, édité 1 fois.
Raison: Déplacer dans la section adaptée
MOUSTAPHA
 
Messages: 3
Inscription: Mer 15 Sep 2010 12:48

Re: samsung galaxy spica GT_I5700 BLUETOOTH

Messagede Tostaki » Jeu 16 Sep 2010 10:28

Bonjour,

Flash player n'est disponible qu'en version 2.2 d'Android.
Le Spica s'arrête officiellement en 2.1

Concernant l'Arabe, il y a des firmware qui le supportent. Je ne sais toutefois pas si le français est inclu dedans. Dans quelle version êtes vous ?
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: samsung galaxy spica GT_I5700 BLUETOOTH

Messagede MOUSTAPHA » Sam 18 Sep 2010 18:47

du micrologiciel 1.5 version de la bande de base i 5700xxil1 version kernel 2.6.27 numero de version cupcake.xxil4
MOUSTAPHA
 
Messages: 3
Inscription: Mer 15 Sep 2010 12:48

Re: samsung galaxy spica GT_I5700 BLUETOOTH

Messagede Tostaki » Dim 19 Sep 2010 18:06

Ta version est donc une version IL4 => (2009 / Décembre / 4eme version)

Pour le bluetooth, il y a Bluetooth File transfer (si c'est pour envoyer / recevoir des fichier)

Image

Mais en 1.5, cela fonctionne mal. Je recommande de passer en 1.6 si les manipulation ne vous impressionnent pas
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: samsung galaxy spica GT_I5700 BLUETOOTH

Messagede MOUSTAPHA » Lun 20 Sep 2010 16:31

et comment faire pour il devient a la version 1.6
MOUSTAPHA
 
Messages: 3
Inscription: Mer 15 Sep 2010 12:48

Re: samsung galaxy spica GT_I5700 BLUETOOTH

Messagede Tostaki » Lun 20 Sep 2010 17:20

oups, je devait être fatigué

je recommande une 2.1 car avec la 1.5, cela fonctionne mal

=> Maj en xxJCE puis en xxJH6 pour avoir la dernière version
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité