• Publicité

problème avec ma liberty tab g100

Toutes les questions que vous vous posez au sujet des tablettes

problème avec ma liberty tab g100

Messagede venin92 » Dim 26 Mai 2013 17:54

bonjour,
ma tablette tournait sous androïde honeycomb 3.0.0 je me retrouve avec un petit personnage avec des engrenages en mouvement et ensuite un panneau triangulaire avec un point exclamation jaune au milieu que dois je faire ????? d'avance merci de votre attention.
venin92
Avatar de l’utilisateur
venin92
 
Messages: 4
Inscription: Sam 25 Mai 2013 15:39
Localisation: haut de seine

Re: problème avec ma liberty tab g100

Messagede denis62 » Lun 27 Mai 2013 14:21

Il faudrait que tu précises comment ce problème est arrivé.
Mise à jour foirée ? branchement à une source extérieure ? Problème survenu subitement ?
;)
Born to fight...Beat or be beaten !

SAMSUNG GALAXY NOTE 4 - Androïd 5.0.1
denis62
 
Messages: 148
Inscription: Ven 24 Déc 2010 00:02
Localisation: C'est le nooooord !

Re: problème avec ma liberty tab g100

Messagede venin92 » Mer 29 Mai 2013 09:03

Désolé si j'ai été un peu long oui le problème est arrivé a cause d'une mise à jour j'ai vu sur le forum que certaine personnes arrive a transformer leurs tablette Liberty tab en acer avec le système avec le démarrage + le bouton volume mais cela s'adresse a des personnes connaissant bien androïde ce qui n'est pas mon cas en bref au secours moi je pensais qu'il était possible de rebooter via la micro SD mais je ne trouve pas le premier fichier contenant le système d'exploitation merci d'avance

Image
Avatar de l’utilisateur
venin92
 
Messages: 4
Inscription: Sam 25 Mai 2013 15:39
Localisation: haut de seine


Retourner vers Aide sur les tablettes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité
cron