• Publicité

Problème connexion wifi...!

Eee Tab Transformer, Eee Tab Slider, Eee Tab MeMO

Problème connexion wifi...!

Messagede zinou2013 » Ven 3 Mai 2013 21:42

bonsoir tout le monde je viens d'acquérir une tablette ASUS ME301T - MeMo Pad 10,1 elle est toute neuf j'ai procéder à son etcivation en suivant les étapes choisir la langue apràs ce connecter au réseau wifi trouvé et après entrée nom d'utilisateur et mot de passe google et aprés récupération des données compte google ce qui s'est bien passer j'ai attendu que la synchronisation se termine tout marche bien mais 10 mn après plus rien wifi ne fonctionne plus impossible de me connecté a mon réseau wifi même ceux des autres ......je suis reste sans voix et très en colère parce que j'ai été chez le vendeur elle marché très bien il ariver a la connecté mais chez moi plus rien elle marche pas...!!!!

Question pourquoi elle mmarché au début et après plus rien....!!


aidez moi SVP.
zinou2013
 
Messages: 1
Inscription: Ven 3 Mai 2013 21:26

Re: Problème connexion wifi...!

Messagede Sérial Glisseur » Dim 5 Mai 2013 11:04

As tu essayé de la connecter sur un wifi libre ?

Je veux dire, par là, sur un wifi style chez MacDo ou autres !
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42


Retourner vers Tablettes Asus

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité
cron