• Publicité

BUG VERSION ANDROID 4.1.2+ RECEPTION MAIL ALICE

BUG VERSION ANDROID 4.1.2+ RECEPTION MAIL ALICE

Messagede Anne » Lun 22 Avr 2013 10:54

Bonjour,

J'ai installé la nouvelle version Androïd 4.1.2 sur mon Galaxy SII et depuis je ne peux plus recevoir mes mails aliceadsl.fr.
Quand je veux paramétrer la réception des mails j'ai un message d'erreur "! Impossible de se connecter au serveur. Nom d'utilisateur ou MP incorrect".
Je suis certaine de mon MP que j'ai vérifié.
En configuration manuelle je choisi un compte POP3 :
Serveur pop : popaliceadsl.fr
Type de sécurité : aucune
Port 110
Supprimer l'email du serveur : jamais
Serveur smtp : smtp.aliceadsl.fr
Type de sécurité : aucune
Port : 25
Connexion requise : case cochée
Et le message d'erreur est ... "! Impossible de se connecter au serveur. Le serveur ne prend pas en charge l'authentification".

Avant d'installer la nouvelle version Androïd je n'avais aucune probleme. J'ai un autre compte free Imap qui fonctionne avec cette nouvelle version Androïd.
Il est important que que récupère ces mails et ne souhaite pas changer d'adresse mail :roll:

Pouvez vous m'aider :?: Quelle est mon erreur ?

Mon opérateur téléphonique est B&You
J'ai acheté mon mobile nu
Les infos concernant mon Samsung Galaxy S2 sont :
GT-I9100
Version Android : 4.1.2
Version de la bande de base : I9100XXLS8
Version Kernel : 3.0.31-88955 dpi@DELL228 3
SMP PREEMPT Thu Jan 31 KST 2013
Version n° : J2054K.I9100XWLSD

Merci de bien vouloir m'apporter une solution ;)
Anne
 
Messages: 2
Inscription: Lun 22 Avr 2013 10:30

Re: BUG VERSION ANDROID 4.1.2+ RECEPTION MAIL ALICE

Messagede Tostaki » Mar 23 Avr 2013 15:11

essayez le port 587 pour l'authentification avec mot de passe sur le smtp
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: BUG VERSION ANDROID 4.1.2+ RECEPTION MAIL ALICE

Messagede Anne » Mer 24 Avr 2013 11:56

Merci pour la réponse ;)
Mais, même en passant avec un port à 587 en SMTP j'ai les mêmes messages d'erreur.
Ca ne fonctionne toujours pas et sa me saoule ... :evil:
Une autre solution à me proposer ?

Merci d'avance :!:
Anne
 
Messages: 2
Inscription: Lun 22 Avr 2013 10:30


Retourner vers Galaxy S II I9100

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité
cron