• Publicité

Sony Xperia U

Archos, Motorola, ZTE, ...

Sony Xperia U

Messagede Hyeza » Dim 18 Nov 2012 22:08

Salut à tous ! Voila je m'en remet à vous pour une problème assez génant, depuis quelque jours mon Xperia U qui n'as que mois ^^ Ne veux plus se connecter en Wifi quand je veux l'activer il me dit " Erreur " pareil pour le points d'accès Wifi ;) un Problème Software ? ou Hardware ? J'ai esséyer de réparer avec PC Compagions de faire une MAJ avec SEUS rien n'y à fait ... Aider moi SVP !!


Merci à vous
Windows 8 and Ubuntu 12.04 User
Samsung Galaxy I7500 GAOSP 2 Beta 3 >>>>> HTC Explorer >>>>> Sony Xperia U ST25i
Avatar de l’utilisateur
Hyeza
 
Messages: 11
Inscription: Jeu 6 Oct 2011 23:40
Localisation: Gap Hautes-Alpes 05

Re: Sony Xperia U

Messagede Seb90 » Lun 19 Nov 2012 02:10

Hello,
As-tu essayé tout simplement un hard reset?
Si oui, alors il y a des chances que ce soit un problème HardWare... et dans ce cas, direction SAV!

Envoyé depuis mon GT-N7000 avec Tapatalk
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté


Retourner vers Tous les autres constructeurs

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité
cron