• Publicité

mon teos ne fonctionne plus

Posez ici toutes les questions que vous vous posez

mon teos ne fonctionne plus

Messagede motuss » Mar 24 Jan 2012 08:41

Bonjour a tous,

Lors d'une mise à jour avec mon Samsung Teos en utilisant Kies mon tél a planté et je ne pouvais plus accéder
au clavier qui avait totalement disparu ainsi que plusieurs icones.
J'ai tenté d’utiliser odin sans succès (plusieurs versions différentes).
Il n'est plus garanti et Bouygues m'informe qu'un devis serait exorbitant !
J'ai essayé un reboot avec la combinaison de touches pour reconfigurer les paramètres usines, sans résultats !!

Que faire ???? Pouvez vous m'aider svp ??

Image

Image
motuss
 
Messages: 5
Inscription: Lun 23 Jan 2012 21:18

Re: mon teos ne fonctionne plus

Messagede infinity-83 » Mar 24 Jan 2012 17:05

Tu as essayer de faire quoi avec Odin?
Galaxy Teos -- GT-I5800 / 2.2 -- Kyrillos' ROM v9.5 JPU
Avatar de l’utilisateur
infinity-83
 
Messages: 7
Inscription: Mar 24 Jan 2012 16:37

Re: mon teos ne fonctionne plus

Messagede motuss » Mer 25 Jan 2012 11:51

C' est bon j'ai résolu mon problème grace à Odin
motuss
 
Messages: 5
Inscription: Lun 23 Jan 2012 21:18

Re: mon teos ne fonctionne plus

Messagede SnowMonkeN » Mer 25 Jan 2012 13:19

Qu'as-tu fais avec Odin, histoire que ton problème puisse aider une prochaine personne. Merci

Sent from my GT-I9100 with CM9 using Tapatalk
Xubuntu 13.10
Mac OS X 10.9
Et un tit peu de Windows XP/7/8, et oui pas le choix
Xiaomi Mi3 (4.4)
SnowMonkeN
 
Messages: 238
Inscription: Mer 12 Aoû 2009 12:35
Localisation: On the Web pk ? ;-) (Vaud, CH)


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité
cron