• Publicité

Encore une brique

Encore une brique

Messagede blackadder » Dim 1 Jan 2012 21:27

Bonjour


Et tien pour changer si je soumettais un problème suite à une mise à jour infructueuse de mon Galaxy S, bref comme vous l'avez certainement compris je possède un joli bibelot en lieu et place d'un téléphone.

En gros aujourd'hui Au démarrage, mon SGS affiche bien le logo avec la présentation et ensuite écran noire et il a quelques soubresauts genre vibreur..... de plus je n'ai plus les fonctions Download " Power Home volume bas" même avec un mini usb et la résistance qui va bien je n'arrive pas a récupérer le mode download, la façon pour qu'il soit visible par odin c'est que je le passe en mode Forced Upload avec les touche Home Volume Haut mais Odin mais transfert en échec bien qu'il soit connecté et j'ai aussi essayé ADB mais lui il ne voit pas mon SGS.

Alors si parmi vous il y avait une personne de génie pour je remette se %#{###{~*mù* de portable en service je serais preneur.

Merci.
blackadder
 
Messages: 2
Inscription: Lun 26 Déc 2011 12:52

Re: Encore une brique

Messagede Sérial Glisseur » Dim 1 Jan 2012 21:42

Enlève la batterie 10 a 15 secondes et tu la remets. Ensuite tu le rallumer et tu nous dis se qui se passe.

Sent from my GT-I9100 using Tapatalk
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Encore une brique

Messagede blackadder » Lun 2 Jan 2012 20:54

mon SGS affiche bien le logo avec la présentation et ensuite écran noire et il a quelques soubresauts genre vibreur
blackadder
 
Messages: 2
Inscription: Lun 26 Déc 2011 12:52

Re: Encore une brique

Messagede Sérial Glisseur » Lun 2 Jan 2012 22:32

Tu as reessayé le mode download ou le recovery?

Sent from my GT-I9100 using Tapatalk
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Encore une brique

Messagede Tostaki » Mar 3 Jan 2012 01:11

Difficile de dépanner sans être à proximité.
Le dongle USB, es tu certain de la valeur de la résistance ?
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: Encore une brique

Messagede Sérial Glisseur » Dim 8 Avr 2012 14:37

Pas de nouvelles ?

Envoyé depuis mon A500 avec Tapatalk
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42


Retourner vers Aide et Questions

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité