• Publicité

Problème de flashage !!!

Re: Problème de flashage !!!

Messagede Sérial Glisseur » Dim 18 Déc 2011 15:01

As tu fais des wipe avant et après le flash?

Sent from my GT-I9100 using Tapatalk
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Problème de flashage !!!

Messagede mielsud34 » Dim 18 Déc 2011 15:06

Bonjour,
Quitte à paraître bête ! C'est quoi le wipe ?
Merci
mielsud34
 
Messages: 53
Inscription: Jeu 15 Déc 2011 10:57

Re: Problème de flashage !!!

Messagede mielsud34 » Dim 18 Déc 2011 15:12

Re,
C'est bon, j'ai trouvé et effectué les deux wipe !
j'attends le rédémarrage du SGS maintenant !
Je tiens informé !
Merci
mielsud34
 
Messages: 53
Inscription: Jeu 15 Déc 2011 10:57

Re: Problème de flashage !!!

Messagede mielsud34 » Dim 18 Déc 2011 15:17

Re,
Problème identique, les applications ne s'installent pas et message de forcer fermeture apparaît !
Ainsi que système avec arrêter ou attendre marqué !
il y a un problème là !!!
mielsud34
 
Messages: 53
Inscription: Jeu 15 Déc 2011 10:57

Re: Problème de flashage !!!

Messagede btkbass » Dim 18 Déc 2011 18:29

il fo absolument faire les wipe et ensuite installer une version ancienne ! si tu fait les wipe après installation ça sert a rien
btkbass
 
Messages: 13
Inscription: Mar 1 Nov 2011 19:14

Re: Problème de flashage !!!

Messagede Tostaki » Dim 18 Déc 2011 21:27

Pour les fermetures forcées, fait 2 fois de suite une remise à zéro du mobile et dit nous ce qu'il se passe
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: Problème de flashage !!!

Messagede mielsud34 » Dim 18 Déc 2011 23:50

Bonsoir,
J'ai effectué les wipe avant de flasher à nouveau.
Flash avec ODIN d'une version antérieur.
Wipe à nouveau après flashage.
Toujours même situation du SGS :
- Application qui ne démarre pas et demande de fermeture forcée
- le processus system ne répond pas (forcer la fermeture ou attendre) je clic sur attendre
Le téléphone affiche une page de présentation puis ensuite écran noir à nouveau.
Puis à nouveau l'écran de présentation avec l'heure et la date.
A nouveau la fermeture forcée des applications et le processus system qui ne répond pas qui s'affiche.
Le téléphone n'arrête pas de vibrer à chaque info qu'il affiche.
Une fois de plus écran noir
Puis à nouveau l'écran de présentation avec l'heure et la date.
Et encore à nouveau la fermeture forcée des applications et le processus system qui ne répond pas qui s'affiche.
Le téléphone n'arrête pas de vibrer à chaque info qu'il affiche.
L'opération se répète sans cesse !!!
Merci pour vos observations !
mielsud34
 
Messages: 53
Inscription: Jeu 15 Déc 2011 10:57

Re: Problème de flashage !!!

Messagede samdler » Lun 19 Déc 2011 00:15

Bonsoir, ton galaxy est un I9000 ou I9003 ?
GT-I9000
Version : 4.0.1
Bande passante : i9000JVT
Kernel : Stock
Version : Teamhacksung's ICS (BUILD 10)
Avatar de l’utilisateur
samdler
 
Messages: 765
Inscription: Jeu 2 Juin 2011 14:55

Re: Problème de flashage !!!

Messagede mielsud34 » Lun 19 Déc 2011 00:19

Bonsoir,
I9000 !
Merci
mielsud34
 
Messages: 53
Inscription: Jeu 15 Déc 2011 10:57

Re: Problème de flashage !!!

Messagede samdler » Lun 19 Déc 2011 00:22

Tentes de faire un factory reset (dans le recovery) avant de retenter un flash via Odin...
GT-I9000
Version : 4.0.1
Bande passante : i9000JVT
Kernel : Stock
Version : Teamhacksung's ICS (BUILD 10)
Avatar de l’utilisateur
samdler
 
Messages: 765
Inscription: Jeu 2 Juin 2011 14:55

PrécédenteSuivante

Retourner vers Aide et Questions

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité