• Publicité

[Résolu] [LG GT540] Bloqué sur le logo LG

[Résolu] [LG GT540] Bloqué sur le logo LG

Messagede RateNing » Sam 17 Sep 2011 17:01

Bonjour a tous =)
J'ai suivi (a la lettre) le tuto de blingo67 pour installer Cyanogenmod 7 Android 2.3 sur mon GT540 ((Les liens sont accessibles aux membres, inscrivez vous... :-) ))
Toute la partie I se passe bien mais quand je redémarre mon téléphone, celui-ci reste bloqué sur le logo LG (le seul bon point est que l'animation de ce logo a changé^^)
Que faire ? =)

EDIT : Désolé, en fait il "suffisait" que je mette mon téléphone en Fast Boot

PS : J'avais déja essayé toutes les manips pour le mettre en fast boot quand il marchait mais en vain. Il fallait enfait presser Home+Power pendant un certain temps. (Ca me rappelle le mode DFU de mon iTouch ;) )
RateNing
 
Messages: 1
Inscription: Mer 23 Mar 2011 20:58

Re: [Résolu] [LG GT540] Bloqué sur le logo LG

Messagede Seb90 » Jeu 22 Sep 2011 21:42

Merci pour ton retour, ça peut servir à d'autres!!
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté


Retourner vers Questions et aides sur la modification système

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité
cron