• Publicité

Probleme fastboot lg gt540

Posez ici toutes les questions que vous vous posez

Probleme fastboot lg gt540

Messagede parth » Dim 28 Aoû 2011 19:45

Bonjour à tous, il y a quelque jours sur mon lg gt540 (1.6) j'ai essayer d'installer une ROM de la 2.1 contenant fastboot. Sur KDZ j'aicher sélectionner Europe open + Fastboot, j'ai appuyer sur "launch software udapte" en selectionnant 3gqct et diag. Mon téléphone a afficher emergency mode, ne comprenant pas ce qu'il se passait j'ai débrancher mon téléphone avant la fin de l’installation. Quand je l'ai allumer il était en 2.1 mais le fastboot ne marchait pas. Quand je l'allume (en mode normal) au lieu de m'afficher le logo lg de démarrage il m'affiche un écran noir jusqu’à l'arriver de l'ecran de veille. J'ai essayer plusieurs fois de le réinstaller mais le téléphone fait comme si de rien n’était. j'ai essayer d'installer d'autres ROM mais toujours pareille. :|

Aidez moi s'il vous plait

Parth
parth
 
Messages: 2
Inscription: Dim 21 Aoû 2011 17:04

Re: Probleme fastboot lg gt540

Messagede parth » Jeu 1 Sep 2011 10:53

Personne ne connait la source mon problème? :cry:
parth
 
Messages: 2
Inscription: Dim 21 Aoû 2011 17:04

Re: Probleme fastboot lg gt540

Messagede Tostaki » Ven 2 Sep 2011 14:48

L'écran noir est un bug connu.
Débrancher un téléphone avant la MAJ, c'est extrêmement risqué surtout avec un LG.

N'ayant pas trop joué avec les LG, j'ai du mal à aider plus.
Que disent les membres dans le sujet LG dédié ?
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

  • Publicité
cron