• Publicité

Odin ne reconnait plus mon teos

Posez ici toutes les questions que vous vous posez

Odin ne reconnait plus mon teos

Messagede medkab93 » Mar 16 Aoû 2011 12:32

Bonjour depuis quelques jour odin reconnait mon teos 1 fois sur 10 Donc je ne peux plus rien flasher
Je n'ai rien fais de special les pilotes sont bien présents je n'ai jamais eu de probleme auparavant et a cause de sa j'ai faillit bricker mon teos donc si vous avez des solution elles sont les bienvenus

merci
Samsung galaxy 3 Rom xxjpS froyo 2.2 |Kernel G3mod 1.7 OC 1000Mhz
Futur proprietaire d'un Zte Blade
Je viens en paix de l'autre forum =)
Avatar de l’utilisateur
medkab93
 
Messages: 8
Inscription: Sam 27 Nov 2010 21:59

Re: Odin ne reconnait plus mon teos

Messagede Seb90 » Mar 16 Aoû 2011 12:56

Salut Med!
Tu as quasiment aucunes chances de bricker ton tel!
As-tu un message d'erreur de Windows du style "Périphérique Inconnu"?
Ou simplement Odin ne voit pas ton tel?
As-tu également réinstallé tes pilotes depuis Kies?
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté

Re: Odin ne reconnait plus mon teos

Messagede medkab93 » Mar 16 Aoû 2011 14:57

Merci de ta reponse seb effectivement windows me met ce message "periferique usb non reconnu" mais mon telephone fonctionne en stockage de masse , il est reconnu par kies donc voila je me demande d'ou peux bien venir le probleme
mais mon pc me met aussi le message quand il est debrancher
Samsung galaxy 3 Rom xxjpS froyo 2.2 |Kernel G3mod 1.7 OC 1000Mhz
Futur proprietaire d'un Zte Blade
Je viens en paix de l'autre forum =)
Avatar de l’utilisateur
medkab93
 
Messages: 8
Inscription: Sam 27 Nov 2010 21:59

Re: Odin ne reconnait plus mon teos

Messagede Seb90 » Mar 16 Aoû 2011 15:02

Le problème vient du pilote en mode Download, théoriquement, en faisant la ré-installation de Kies, ça devrait résoudre le problème.
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté

Re: Odin ne reconnait plus mon teos

Messagede medkab93 » Mar 16 Aoû 2011 15:23

J'ai deja essayer j'ai trouver une solution assez chiantes mais qui fonctionne
redemarer le mode download , odin et debrancher et rebrancher le teos plusieurs fois
Samsung galaxy 3 Rom xxjpS froyo 2.2 |Kernel G3mod 1.7 OC 1000Mhz
Futur proprietaire d'un Zte Blade
Je viens en paix de l'autre forum =)
Avatar de l’utilisateur
medkab93
 
Messages: 8
Inscription: Sam 27 Nov 2010 21:59

Re: Odin ne reconnait plus mon teos

Messagede Seb90 » Mar 16 Aoû 2011 16:21

Ah oui pourquoi pas...
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

  • Publicité