• Publicité

[Résolu][LG GT540] Problème pour activer le mode Fastboot !

[Résolu][LG GT540] Problème pour activer le mode Fastboot !

Messagede FlyingFighter » Lun 1 Aoû 2011 12:53

Bonjour a tous !

Alors voila mon problème,
Je souhaite installer le mode cyanogen (android version 2.3) sur mon LG GT 540 (qui est actuellement sous Android 2.1-update 1 bouygues)
En suivant les manipulations du tutoriel, lorsque j'essaie de redémarrer mon téléphone en mode fastboot (donc avec les touches Appareil photo+Raccrocher) et en attendant bien 5-6 secondes (voir plus) mon téléphone s'allume normalement. Je ne sais plus quoi faire j'ai essayé en appuyant sur les deux touches puis en relachant une, j'ai essayé de refaire la combinaison des que le logo apparait, j'ai essayé toutes sortes de manip' dont aucune n'a abouti :( C'est pourquoi je viens maintenant solliciter votre aide. Je tiens a préciser qu'avant de poster sur le forum j'ai effectué des recherches durant toute soirée en vain (sur le forum et le reste de la toile) ca serait gentil d'avoir une réponse :)

En esperant que vous pourrez m'aider, merci ! :)

PS: J'ai oublié de préciser que mon téléphone a été récemment rooté (je posséde bien l'appli SuperUser et Titanium Backup fonctionne parfaitement)

Edit: Après des heures et des heures a chercher pourquoi je ne pouvais pas passer en mode Fastboot, je viens enfin de comprendre qu'il fallait pour cela installer la ROM Fastboot, je n'avais pas compris sur le tuto d'installation d'android 2.3 pour LG GT 540 il fallait brancher le téléphone pendant la première étape, je pensais qu'il fallait le faire qu'a la deuxième, Merci a MNKOP pour son aide sur le topic :) )
LG GT 540 Optimus
Version Android : anciennement: 2.1-update 1 Eclair
CyanogenMod7 2.3.3 Gingerbread
actuelle: CyanogenMod7 2.3.5 Gingerbread
FlyingFighter
 
Messages: 3
Inscription: Mer 27 Juil 2011 19:57

Re: [Résolu][LG GT540] Problème pour activer le mode Fastboot !

Messagede wit » Ven 11 Mai 2012 16:07

Hello,

J'ai exactement le même souci aujourd'hui si cela t'intéresse encore :ugeek: . J'avais lu que le fait que le téléphone était bloqué pouvait poser un problème ... Je l'ai débloqué et cela ne change rien du tout.

Amicalement.
wit
 
Messages: 1
Inscription: Ven 11 Mai 2012 15:48


Retourner vers Questions et aides sur la modification système

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

  • Publicité
cron