• Publicité

Spica android 2.2.1 cyanogen, 2 pb

Posez ici toutes les questions que vous vous posez

Spica android 2.2.1 cyanogen, 2 pb

Messagede neko_fr » Mer 8 Juin 2011 15:24

Bonjour,

Mon beau-frère m'a mis mon spica en android 2.2.1, mode cyanogen 6.1.1 Spica-a8.4_nextGeneration, bande de base i5700EXXJD1

Le telephone était en android 2.1, mais je ne connais pas les autres détails, de base, en venant de chez Bouygues

J'avais jusque là le bluetooth qui fonctionnait parfaitement avec ma voiture et l'usb qui était pris automatiquement par tous les pc, il me suffisait de "cliquer" sur monter, dans la barre de notification.
Hors, maintenant quand je connecte sur un pc, j'ai juste le pc qui me répond qu'il n'a pas les drivers et quand je fait le bluetooth avec la voiture, le portable passe son temps à se deconnecter, puis se reconnecter sur le système de la voiture. Quand il est connecté, je peux passer des coups de téléphone.

un petit peu d'aide serait la bienvenue, ou au moins le lien vers la page où se trouve la réponse, car j'ai commencé à chercher, mais sans succès pour l'instant.

Sinon, dois-je retourner à ma version 2.1? Le retour aux paramètres d'usine le fait-il?

Je sais, je suis une grosse quiche (mais je me soigne).
Merci d'avance aux bonnes volontées

neko
neko_fr
 
Messages: 2
Inscription: Mar 7 Juin 2011 16:47
Localisation: yvelines

Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

  • Publicité