• Publicité

Problème affichage widget et icônes

Posez ici toutes les questions que vous vous posez

Problème affichage widget et icônes

Messagede jujugogol » Sam 12 Mar 2011 07:09

Bonjour,

J'ai passé mon Naos sous I5801BVJP9 et depuis j'ai des pb d'affichage comme l'icône de CardioTrainer qui s'efface à chaque démarrage ou le widget de Glob qui n'est pas détecté...

Vous avez une idée ?
jujugogol
 
Messages: 7
Inscription: Mer 9 Mar 2011 22:10

Re: Problème affichage widget et icônes

Messagede Tostaki » Sam 12 Mar 2011 12:25

je déplace ton message dans la section adéquate
Google Galaxy Nexus 4.0.2 Stock
Ubuntu 10.10
Un peu de Windows XP/7
----------------------------------

Avatar de l’utilisateur
Tostaki
 
Messages: 4565
Inscription: Lun 13 Avr 2009 01:00

Re: Problème affichage widget et icônes

Messagede Sérial Glisseur » Sam 12 Mar 2011 13:16

Tu as flashé comment ?

Avec wipe ou sans wipe ?
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Re: Problème affichage widget et icônes

Messagede jujugogol » Dim 13 Mar 2011 22:30

Mmmmmh, j'ai suivi le tuto : topic1042.html pour le I5801 - BVJP9. Je n'en sais pas plus, sorry, je suis novice.
jujugogol
 
Messages: 7
Inscription: Mer 9 Mar 2011 22:10

Re: Problème affichage widget et icônes

Messagede Sérial Glisseur » Lun 14 Mar 2011 00:19

Si tu as suivis à la lettre le tuto que tu site, tu devrais avoir fait un retour usine, se qui correspond à un wipe.

Il ne devrait donc pas avoir de problème.

As tu ré-essayé le flash pour voir si cela réglait ton soucis. Il se peut qu'un problème aie surgit lors de la première fois.

A noter que lorsque tu fais un retour usine, toutes tes données s'effacent. Il est donc prudent de faire une sauvegarde comme indiqué dans le tuto.
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

  • Publicité