• Publicité

Galaxy s s'allume mais démarre plus

Galaxy s s'allume mais démarre plus

Messagede timay83 » Jeu 3 Mar 2011 00:13

Bonsoir,
hier mon galaxy s marchait parfaitement j'ai enlevé ma carte sim pour recuperer des donnees et aujourd'hui en voulant le rallumer l'ecran de demarrage apparait mais ensuite plus rien impossible d'acceder a l'ecran "code pin" ...
Ps je suis sous froyo apres un flash et tt fonctionnait parfaitement.

Merci d avance!

Image
timay83
 
Messages: 12
Inscription: Lun 3 Jan 2011 23:08

Re: Galaxy s s'allume mais démarre plus

Messagede Seb90 » Jeu 3 Mar 2011 01:31

Salut,
Essaye de faire un Wipe Cache Partition pour commencer,
Volume + , bouton Home puis power, ensuite choisi Wipe cache partition avec vol- puis valide avec la touche accueil.
Ensuite choisi reboot.
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté

Re: Galaxy s s'allume mais démarre plus

Messagede timay83 » Jeu 3 Mar 2011 09:34

Toujours pareil...
Je peux rajouter que pendant la cinematique d accueil le tel vibre une fois... Je tente l autre option?

Image
timay83
 
Messages: 12
Inscription: Lun 3 Jan 2011 23:08

Re: Galaxy s s'allume mais démarre plus

Messagede Seb90 » Jeu 3 Mar 2011 10:24

Oui, si tu n'as plus le choix. Ce n'est qu'un simple retour d'usine, donc pas de grand danger! Tu perdra seulement les applications téléchargées et les paramètres du tel...
Utilisation courante:
Galaxy Teos -- GT-I5800 / 2.2 -- Kyorarom v0.5.0 (Transformé en Game Boy!);
LG Optimus Black -- LG-P970 / 2.3.4 -- ROM Zeus 6.11;
Galaxy NOTE -- GT-N7000 / 4.4.4 -- ROM Ultimate KitKat;
Galaxy NOTE 3 -- MS-N9500/ 4.3 -- Stock + Root ; -> Passé sous une voiture...
Galaxy S6 Edge+ -- MS-N9500/ 4.3 -- Stock;
Avatar de l’utilisateur
Seb90
 
Messages: 1536
Inscription: Jeu 30 Sep 2010 13:43
Localisation: franche-comté

Re: Galaxy s s'allume mais démarre plus

Messagede Sérial Glisseur » Jeu 3 Mar 2011 14:22

A mon avis le flashage ne s'est pas fait correctement.

Il faudrait essayer de le refaire.

Profites en pour le passer en 2.3.1
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42


Retourner vers Questions et aides sur la modification système

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

  • Publicité