• Publicité

[Résolu]LG GT540 problème carte SD

Posez ici toutes les questions que vous vous posez

Re: LG GT540 problème carte SD

Messagede Huaban Shui » Mar 15 Fév 2011 23:01

Bon et bien apparemment ça venait de ma carte SD, j'en ai mis une autre et depuis aucun problème!
Hier soir, avant d'appeler le PSM, j'ai tenté un dernier truc. J'ai mis une autre carte SD et ça a marché! Je ne sais pas ce qu'elle a mon autre carte mais bon tant pis (pour celle la!) Je pensais avoir essayé ça, mais apparemment non... :oops:

Voilà, bonne soirée et merci aux personnes qui ont essayé de m'aider : )
Sous pc windows 7 64 bit, android éclair 2.1
Avatar de l’utilisateur
Huaban Shui
 
Messages: 10
Inscription: Lun 31 Jan 2011 21:51

Re: LG GT540 problème carte SD

Messagede Sérial Glisseur » Mar 15 Fév 2011 23:27

Merci pour ton retour et content pour toi que le problème n'en soit plus un.
Nous ne répondons à aucune question par MP
GT-I9000 / XXJVP / 2.3.4
GT-I9100 / XXLPQ 4.0.3 Rooté
GT-I9300 / XXLFB 4.0.4 Rooté

------------------------


Merci de renseigner votre signature pour obtenir l'aide appropriée
Entre autre, la marque du Phone (LG, Samsung, HTC...)
Le modèle (Galaxy, Galaxy S...)
le firmware (I9000ZSJPK...)
le kernel (2.6.35.7...)
et toute information de "customisation" pouvant nous être utile
Ces informations nous permettrons de mieux vous aidez, merci
Avatar de l’utilisateur
Sérial Glisseur
 
Messages: 2686
Inscription: Lun 13 Avr 2009 11:42

Précédente

Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 0 invités

  • Publicité
cron