Posté: Jeu 21 Avr 2011 01:05
de zincou
salut
es que tu pourrait d'ecrire en image si possible pour la deuxieme parti .
la galere avec la 1.7. il me met une erreur comme quoi le tel n'est pas reconnue.
alors que j'arrive a installer la 1.6 avec odin.
es quil faut que le tel soit allume ou pas pour la 1.7.
merci pour ton taf