Posté: Dim 9 Jan 2011 15:09
de Sérial Glisseur
Effectivement la 4.03 m'a déjà posé des problèmes.

Ça vaut la peine d'essayer la 3.98